ďťż

Wycieraczki nie wracają do pierwotnego położenia

photo



marcinur - 11-08-2010 09:03
Wycieraczki nie wracają do pierwotnego położenia
  Problem jak w temacie. Wycieraczki za każdym razem zatrzymują się w połowie szyby.
Na forum piszą o tym problemie ale w mk1. Podobno przyczyną może być przekaźnik wycieraczek. Problem jest w tym że nie potrafię go znaleźć. Na pewno znajduje się pod schowkiem. Wyciągnąłem skrzynkę bezpieczników i na wierzchu jest tylko jeden przekaźnik (nie ten). Cykanie ewidentnie słychać (zarówno od wycieraczki tylnej jak i przednich). Podejrzewam że przekaźnik może być gdzieś schowany (zatopiony) w środku skrzynki - czy to możliwe?



max3232 - 11-08-2010 16:40

  Według mnie to nie przekaźnik a krańcówka w silniczku .Rozebrać ,poczyścić i powinno grać!
Ewentualnie może masz zapieczony sworzeń do którego przykręca się pióro wycieraczki-poczyścić i nasmarować wazeliną techniczną. :-)



marcinur - 13-08-2010 08:15

  Cytat:
Według mnie to nie przekaźnik a krańcówka w silniczku .Rozebrać ,poczyścić i powinno grać!
Ewentualnie może masz zapieczony sworzeń do którego przykręca się pióro wycieraczki-poczyścić i nasmarować wazeliną techniczną. :-)
Raczej odpada zapieczony sworzeń bo wycieraczki regularnie zatrzymują się w tym samym miejscu. A pierwszą opcję sprawdzę. Jak się dobrać do tego silnika?



bond008 - 16-08-2010 09:55

  Musisz zdjąć podszybie:
1. wypiąć takie małe metalowe zatrzaski (łączą 2 elementy plastikowe) - szt. 5 lub 6
2. wtedy wyjmujesz ten czarny plastik podszybie i widzisz mechanizm wycieraczek
3. Dokręcasz 3 śruby (chyba "10") i możesz całość wyjąć.
4. Pamiętaj odpiąć kostkę zasilania i sterowania silnika wycieraczek ("cypelek" od zabezpieczenia trzeba "pociągnąć" a nie wcisnąć)
5. Dla lepszego dojścia możesz zdemontować "dolny" plastik - ten, który leży na mocowaniach amortyzatorów - 2 blachowkręty.



moons - 16-08-2010 15:04

  Nic nie rozbieraj, to na 100% przekaźnik. W FFI zawsze jeśli takie fikołki wyprawiają wycieraczki to padł przekaźnik. Poszukaj przekaźników i zamień miejscami chyba że masz Focusa sedana to faktycznie będzie tylko jeden i pozostaje Ci wymiana w ciemno.
Pozdrawiam



maureliusz - 16-08-2010 23:22

  A z ciekawości mam tak z tyłu, że czasem wycieraczka stanie... Domyślam się, że to klasyczny problem rdzewiejącego trzpienia i trzeba mechanizm wytargać i WD-40 potraktować. Dobrze kombinuję?



marcinur - 17-08-2010 09:37
Cytat:
Musisz zdjąć podszybie:
1. wypiąć takie małe metalowe zatrzaski (łączą 2 elementy plastikowe) - szt. 5 lub 6
2. wtedy wyjmujesz ten czarny plastik podszybie i widzisz mechanizm wycieraczek
3. Dokręcasz 3 śruby (chyba "10") i możesz całość wyjąć.
4. Pamiętaj odpiąć kostkę zasilania i sterowania silnika wycieraczek ("cypelek" od zabezpieczenia trzeba "pociągnąć" a nie wcisnąć)
5. Dla lepszego dojścia możesz zdemontować "dolny" plastik - ten, który leży na mocowaniach amortyzatorów - 2 blachowkręty.
Dzięki za opis :)

Cytat:
Nic nie rozbieraj, to na 100% przekaźnik. W FFI zawsze jeśli takie fikołki wyprawiają wycieraczki to padł przekaźnik. Poszukaj przekaźników i zamień miejscami chyba że masz Focusa sedana to faktycznie będzie tylko jeden i pozostaje Ci wymiana w ciemno.
Pozdrawiam
Mam kombi. No właśnie problem jest w tym że w FFII nie mogę zlokalizować tych przekaźników. Wyciągnąłem skrzynkę, słychać cykanie, ale nie potrafię ich znaleźć. Chyba kupię sobie stetoskop :)



moons - 17-08-2010 15:14

  Skoro znalazłeś przekaźniki to dotknij ręką powinno się wyczuć który cyka. No i od tyłu i przodu jest taki sam więc szukaj dwóch takich samych.
Pozdrawiam



marcinur - 17-08-2010 15:56

  Cytat:
Skoro znalazłeś przekaźniki to dotknij ręką powinno się wyczuć który cyka. No i od tyłu i przodu jest taki sam więc szukaj dwóch takich samych.
Pozdrawiam
Ale w skrzynce widoczny jest tylko 1 przekaźnik. Jak go wyciągnę to dalej cyka. Więc albo gdzieś obok jest druga skrzynka albo przekaźniki są gdzieś ukryte w obudowie skrzynki (tą opcję podejrzewam bo obudowa jest dość gruba ok 4-5 cm).



moons - 17-08-2010 17:12

  No niestety ze skrzynką w FFII nie pomogę.
Pozdrawiam



marcinur - 19-08-2010 14:48

  Problem rozwiązany!!!!
Elektryk naprawił - powiedział że coś było przestawione przy silniku wycieraczek.
Jestem lżejszy o 30PLN-ów ale problem z głowy :)