ďťż

Piszczenie przy rozruchu

photo



Markoerg - 28-04-2005 12:18
Piszczenie przy rozruchu
  Witam,
Niepokoi mnie dziwny odgłos powstający przy rozruchu zimnego silnika.
Około 1 sek. po odpaleniu słychać pisk przypominający rozruch pompy pisk narasta aż wreszcie to coś się rozkręca i dzwięk zanika. W sieci natknąłem się na opis podobnego zjawiska:
tutaj
ale bez rozwiązania.
Obecnie wykluczyłem: klimatyzację, wentylator. Umawiam się pomału na wizytę w serwisie.
Może jednak ktoś już się z tym spotkał u siebie i zna przyczynę?



conman - 28-04-2005 16:13
Kurcze mialem nadzieje, ze mam zwidy... Niestety mam te same "objawy" i chyba ten sam problem. Ostatnio kilka razy jechalem na tylnm siedzeniu i tam jest to o wiele bardziej slyszalne niz z przodu. Jednak co to moze byc, nie wiem... echh znowu cos...

pozdr.



jokrzycho - 28-04-2005 18:37
Czołem,
może jest to problem koła pasowego lub paska. Zimny pasek jest lekko obkurczony i ślizga się na kole, a po zagrzaniu się puchnie i już dobrze dolega do bieżni. Teoretycznie powinno pomóc naciągnięcie paska, ale jeśli jest wyrobione koło, to będzie problem- trzeba dokładnie pomierzyć rowek w kołach współpracujących z paskiem lub przynajmniej obejrzeć. Pasek musi lekko wystawać ponad koło i mieć luz na dnie rowka.



west2 - 28-04-2005 21:52
Na pewno pasek klinowy. U mnie było to samo ;( i po zmianie mam spokój :) .



Markoerg - 29-04-2005 07:51
Cytat:
ale jeśli jest wyrobione koło, to będzie problem Wow, mam nadzieję, że nie po przebiegu 2000km !!!. :shock:
W każdym razie jest to jakiś pomysł.

[ Dodano: 2005-04-29, 08:06 ]
Cytat:
Na pewno pasek klinowy. U mnie było to samo Płacze i po zmianie mam spokój n . To było w nowym egzemplarzu?



JEDREKT - 04-05-2005 21:54
MARKOERG

1. Zwróc uwage w jakim połozeniu zostawiasz kierownice, skrecone koła dodatkowo obciazają pompe wspomagania przy rozruchu
2. Obejzyj dokładnie pasek(brzegi) miałem podobna sytuacje w Felicji. Pasek piszczał i niszczył się na brzegu okazało sie ze koła pasowa nie były ustawione współosiowo.
3. Przy wymianie paska kup pasek innego producenta inna mieszanka moze będzie piszczała milej dla ucha

Pozdrawiam
Andrzej



Mateush - 06-05-2005 00:04

  Cytat:
Witam,
Niepokoi mnie dziwny odgłos powstający przy rozruchu zimnego silnika.
Około 1 sek. po odpaleniu słychać pisk przypominający rozruch pompy pisk narasta aż wreszcie to coś się rozkręca i dzwięk zanika. W sieci natknąłem się na opis podobnego zjawiska:
tutaj
ale bez rozwiązania.
Obecnie wykluczyłem: klimatyzację, wentylator. Umawiam się pomału na wizytę w serwisie.
Może jednak ktoś już się z tym spotkał u siebie i zna przyczynę?
Najprawdopodobniej to pompa paliwa - miałem taką samą sytuację kiedyś w polonezie - odpalałem silnik a tu efekt piszczenia o coraz wyższym tonie aż w końcu zanika - wtedy powiedzieli mi że to wina zaparowania pompy benzynowej - i to by potwierdziło tą tezę bo ten pisk u mnie słychać tylko w momencie kiedy atuo postoi dobre parę godzin a wtedy benzyna już wyparuje z pompy !

Obecnie w moim Fusionie też mi się tak dzieje i nie przejmuję się tym zbytnio jeśli byłbyś jednak w serwisie to daj znać co powiedzieli bo może to być inna przyczyna !

Pozdrawiam



Markoerg - 06-05-2005 07:43

  Cytat:
Najprawdopodobniej to pompa paliwa - miałem taką samą sytuację kiedyś w polonezie - odpalałem silnik a tu efekt piszczenia o coraz wyższym tonie aż w końcu zanika Robi się coraz ciemniej i straszniej ... pompa, pasek, ... .
Chyba jednak pojadę do serwisu - i opiszę co to było.



Robbo - 12-07-2005 16:17

  Cytat:
opiszę co to było. Markoerg co to było, bo i ja coś takiego zauważam w moim pojeździe :?:



TOMEK07 - 12-07-2005 22:57
Piszczy widziałem gdzieś na forum coś o pompie wodnej jednak nie mogę dojść do tego tematu warto poszukać a jak jest przejechane 2tyś to na gwarancji pewnie
nie zastanawiałbym się ani chwilki tylko do serwisu i żądaj zastępczego na czas naprawy
chyba to powinni zagwarantowac jezeli by nie chcieli dac to postrasz że jedziesz do innego serwisu w końcu i tak wliczają wszystko w koszta :lol:



Markoerg - 13-07-2005 08:38

  Cytat:
Cytat:



TOMEK07 - 13-07-2005 20:19

  Cytat:
Cytat:



Markoerg - 14-07-2005 08:39

  Cytat:
a nie ma w pobliżu innego serwisu?
może warto spróbować
To już po wakacjach, wyjeżdzam w sobotę :D :D :D wreszcie.
Póki co pali w normie (średnie spalanie na dystansie 8352 km 6,81l/100km) ale na jesieni muszę to załatwić.



TOMEK07 - 16-07-2005 00:03

  Cytat:
Cytat:



Robert Strzelec - 10-11-2005 11:35
co do pisków sprawdź czy nie pogłebiają sie zaraz po rozruchu jak skrecisz maksumalnie koła obojetnie w która stronę(auto musi stac w miejscu) jeżeli to zjawisko wystepuje (na pewno to usłyszysz- jest to pompa wspomagania ( nic niepokojącego -zimny olej wypełnia cały układ - po ok 1 min przestaje) Byłem w tej sprawie w ASO i to sa ich wyjasnienia . dla ciekawości powiem ,że dolegliwość ta ustapiła całkowicie samoistnie



Markoerg - 10-11-2005 13:40
Cytat:
zaraz po rozruchu jak skrecisz maksumalnie koł Nie omieszkam sprawdzić THX

Niestety to nie to, dzwięk jest ale inny. :(



grzesko8 - 06-07-2008 20:17

  yyy...ja mam coś takiego że gdy zapalam zimny silnik...obroty podskakują na 1200 i wtedy coś jakby leciutki pisk podczas podnoszenia się obrotów lecz zaraz się obroty stabilizują na 1000 i jest okej...słychać również jakby woda gdzieś przez rurki przepływała?? czy to normalny objaw przy zapalaniu na zimnym silniku??



arturek - 12-07-2008 11:54

  Witam
Ja też kiedyś miałem piski przy uruchamianiu silnika (już zastanawiałem się nad popychaczami hydraulicznymi).
U mnie piski były przy i chwilę po uruchomieniu zimnego silnika.
Okazało się, że rozrusznik był do naprawy / regeneracji.
pozdrawiam
Arturek



szeski - 20-07-2008 18:18

  u mnie tak bylo juz dwa razy (zawsze po zimie). W obu przypadkach pompa :( Sprawdz, czy nie ubylo plynu chlodzacego - jesli tak, to na pewno pompa do wymiany....

Pozdro
Szeski



grzesko8 - 20-07-2008 21:12

  Pompa?? ja mam dopiero przejechane niecałe 14 tysięcy kilometrów i już by to była pompa...płynu chłodzącego jest ponad min...a poniżej max...więc chyba jest okej...:) a te dźwięki przepływającej wody w komorze silnika to chyba normalny objaw?? co wy na to??:) pozdrawiam :fcp1



szeski - 20-07-2008 21:24

  przelewajaca sie woda (na poczatku) u mnie jest slyszalna, potem cichnie... U mnie ubywalo plynu w obu przypadkach. Pierwsza pompa poszla po pierwszej zimie (jakies 20000). Wymieniona na gwarancji. Druga po 100kkm - koszt ok. 800. :(



grzesko8 - 20-07-2008 22:02

  No u mnie tez to jest słyszalne na początku do momentu aż obroty się ustabilizują...więc pytam czy to jest zdrowy objaw...a ile Ci ubyło płynu chłodzącego?? poniżej minimum miałeś?? :fcp1



szeski - 20-07-2008 22:32

  chyba normalny. Przed i po wymianie pompy jest to slyszalne :)

Mialem ponizej min. Pod samochodem (miska olejowa) byly rozowe slady wyschnietego plynu. Ale z tego co wiem, to to lozysko w pompie pada i nie musi byc wycieku a slychac piszczenie :(



grzesko8 - 21-07-2008 09:46

  To przelewanie się wody to pewnie normalna rzecz... :fcp1 u mnie jest sucho a poziom płynu chłodzącego silnik jest ponad min... :fcp1 a kiedy te piszczenie słychać??tylko przy rozruchu?? czy cały czas jak silnik pracuje??? :fcp1



szeski - 21-07-2008 09:53

  u mnie piszczalo przez pierwsze kilkadziesiat sekund (pewnie do momentu, kiedy plyn/lozysko sie rozgrzal/o)....



grzesko8 - 21-07-2008 09:59

  aha...moim zdaniem te piszczenie ( 2-3 sek. po uruchomieniu zimnego silnika) to normalna sprawa...to nie tylko w Fusionach tak jest...u mnie wujek ma Yariske i też usłyszałem podobne dźwięki przy zapalaniu na zimnym silniku...i trwało to tak samo 2-3 sekundy... :fcp1